<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-wasser.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Wasser und Abwasser" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1523524608.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831672.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427357120.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614060.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696235.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614060.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1527844880.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7370b82903.1523524608.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1523524548.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1523524609.js" type="text/javascript"></script>


<title>Tag der Umwelt: NRW-Umweltministerin ruft zur Schonung von Ressourcen auf &#124; EUWID Wasser und Abwasser</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Tag der Umwelt: NRW-Umweltministerin ruft zur Schonung von Ressourcen auf &#124; EUWID Wasser und Abwasser" /><meta name="keywords" content="NRW, Umweltschutz, Mikroplastik, Gewässerschutz" /><meta name="description" content="Zum heutigen internationalen Tag der Umwelt hat die neue NRW-Umweltministerin Ursula Heinen-Esser (CDU) dazu aufgerufen, im Alltag Ressourcen zu schonen." />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="https://www.euwid-wasser.de/fileadmin/_euw_local/js/MMimg.js" type="text/javascript"></script>
<script src="https://www.euwid-wasser.de/fileadmin/_euw_local/js/jCookie.js" type="text/javascript"></script>
<script src="https://www.euwid-wasser.de/fileadmin/_euw_local/js/jQClose.js" type="text/javascript"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Zum heutigen internationalen Tag der Umwelt hat die neue NRW-Umweltministerin Ursula Heinen-Esser (CDU) dazu aufgerufen, im Alltag Ressourcen zu schonen." />
<meta name="keywords" content="NRW, Umweltschutz, Mikroplastik, Gewässerschutz" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template wasser">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c1977" class="csc-default"><div id="c1953" class="csc-default"><div id="c1951" class="csc-default"><!-- Nachrichten Außen 6-->

<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
	<script async="" src="https://openx.euwid.de/www/delivery/asyncjs.php" type="text/javascript"></script>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1038" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>


<!-- Nachrichten Außen 7 & 8-->

<div class="euwid-banner">
	<ins data-revive-zoneid="1041" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div>
<div class="euwid-banner">
	<ins data-revive-zoneid="1042" data-revive-block="1" data-revive-id="fe539710db7f89bee8990105f9bb105c"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Wasser und Abwasser" /></a></div><div id="slogan"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_euw_local/images/slogan.png" width="147" height="38" alt="EUWID Wasser und Abwasser" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Holzwerkstoffe</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-23"><a href="news/wirtschaft.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Wirtschaft</span></a></li><li class="pid-24"><a href="news/politik.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Politik</span></a></li><li class="pid-25"><a href="news/international.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />International</span></a></li><li class="last pid-415"><a href="news/recht.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Recht</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Artikelarchiv</span></a></li><li class="pid-485"><a href="archive/select.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Select</span></a></li><li class="pid-434"><a href="archive/gerichtsentscheidungen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Gerichtsentscheidungen</span></a></li><li class="last pid-433"><a href="archive/hintergrunddokumente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Hintergrunddokumente</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-131"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li><li class="last pid-437"><a href="printausgabe/docprintlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dokumente zur Printausgabe</span></a></li></ul></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Tag&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html?cHash=ef0ba0dcf51e4dd7951048643deebb0f&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html?cHash=ca040b003ed590db662ab5fe91625e9e&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html?cHash=6c3bf8e3c8fa2a1c4ec996fadd1def30&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fwirtschaft\x2Feinzelansicht\x2Farchive\x2F2018\x2Fjune\x2FArtikel\x2Ftag\x2Dder\x2Dumwelt\x2Dnrw\x2Dumweltministerin\x2Druft\x2Dzur\x2Dschonung\x2Dvon\x2Dressourcen\x2Dauf.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/hamburg-sauerstoffmangel-als-folge-menschlicher-eingriffe-gefaehrdet-fische.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Politik</span><span class="news-listbycategory-catlink">&raquo; <a href="news/politik.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Tag der Umwelt: NRW-Umweltministerin ruft zur Schonung von Ressourcen auf</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FFotolia_170021405_Subscription_Monthly_M.jpg&amp;md5=534843a8e7d658891b14fb6944f4ba08cab4948b&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.euwid-wasser.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FFotolia_170021405_Subscription_Monthly_M.jpg&amp;md5=534843a8e7d658891b14fb6944f4ba08cab4948b&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','393e683d90e9104573e0e5dd54d7497b','width=800,height=489,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/F_07143fd494.jpg" width="280" height="171" alt="Tag der Umwelt: NRW-Umweltministerin ruft zur Schonung von Ressourcen auf" title="Tag der Umwelt: NRW-Umweltministerin ruft zur Schonung von Ressourcen auf" /></a><br /><span class="csc-textpic-caption">Bildquelle: kate - stock.adobe.com - 170021405</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">05.06.2018 &minus;&nbsp;</span> <p><b>Zum heutigen internationalen Tag der Umwelt hat die neue NRW-Umweltministerin Ursula Heinen-Esser (CDU) dazu aufgerufen, im Alltag Ressourcen zu schonen. Wie das Düsseldorfer Umweltministerium mitteilte, sieht die Ministerin den hohen Plastikverbrauch besonders kritisch und hier insbesondere die Wirtschaft und den Handel in der Pflicht. Unter anderem stelle sich die Frage, warum im Shampoo Mikroplastikteilchen enthalten seien, die nur schwer wieder aus der Umwelt zu filtern sind, sagte Heinen-Esser. </b></p>
<p>Auf Mikroplastik müsse ein besonderes Augenmerk gelegt werden, da es zunehmend die Gewässerqualität bedrohe. „Wir werden die Forschung in diesem Bereich intensivieren, um zeitnah zu Lösungswegen zu kommen“, kündigte die Ministerin an. Sie begrüßte ausdrücklich die Selbstverpflichtung der Industrie, bis zum Jahr 2020 auf Mikroplastik in Kosmetikprodukten zu verzichten. Das Umweltministerium verwies auf die Pilotstudie „<a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/gewaesser-im-einzugsgebiet-von-rhein-und-donau-sind-mit-mikroplastik-belastet.html" target="_blank" class="external-link-new-window">Mikroplastik in Binnengewässern Süd- und Westdeutschlands</a>“ in fünf Bundesländern, wo Mikroplastikpartikel in unterschiedlichen Konzentrationen in verschiedensten Regionen vom Alpenvorland bis zum Niederrhein gefunden wurden - vom Kleingewässer bis zu Rhein und Donau. </p>
<p>Die Umweltwirtschaft in Nordrhein-Westfalen sei gut aufgestellt, hieß es weiter. Sie verbinde wirtschaftliches Wachstum und einen schonenden Umgang mit natürlichen Ressourcen. Wie der <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/umweltwirtschaft-in-nordrhein-westfalen-erzielt-bruttowertschoepfung-von-28-mrd-euro.html" target="_blank" class="external-link-new-window">Umweltwirtschaftsbericht Nordrhein-Westfalen 2017</a> gezeigt habe, ist die Querschnittsbranche in Nordrhein-Westfalen deutschlandweit der größte Anbieter von Produkten und Dienstleistungen der Umweltwirtschaft und bereits heute ein Global Player, rief das Umweltministerium in Erinnerung. „Umwelttechnologien sind Wachstumstreiber und Beschäftigungsmotoren für nordrhein-westfälische Unternehmen“, sagte Heinen-Esser. </p>
<p class="csc-frame-frame1">Den vollständigen Artikel lesen Sie in der Ausgabe 24.2018 von EUWID Wasser und Abwasser, die am 12. Juni 2018 als <a href="epaper.html">E-Paper</a> und <a href="printausgabe.html">Printmedium</a> erscheint. Die Fachzeitung informiert Leser mit knappem Zeitbudget kompakt über die relevanten Entwicklungen in der Wasser- und Abwasserbranche. </p>
<p class="csc-frame-frame1"> Noch kein Abonnent?&nbsp;Mit einem <a href="testpaket.html">Testpaket</a> können Sie&nbsp;sämtliche Informationsmodule von EUWID Wasser und Abwasser&nbsp;(u.a. Printausgabe, E-Paper, Archiv und Top-News) kostenlos und unverbindlich ausprobieren. </p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=NRW&amp;cHash=26b8a6d135dccfdaad33f27497a0a5d5">NRW</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Umweltschutz&amp;cHash=bde5df3c3f79a1b036cf41bb68541dfd">Umweltschutz</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Mikroplastik&amp;cHash=68ae6f7e3742e9fbebebe0f5a1b5aeea">Mikroplastik</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Gew%C3%A4sserschutz&amp;cHash=cbeecec7ca4e632531e1b4fbfcc84f51">Gewässerschutz</a></span></div></div>
      </div>

    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/wirtschaft/einzelansicht/Artikel/hamburg-sauerstoffmangel-als-folge-menschlicher-eingriffe-gefaehrdet-fische.html">Hamburg: Sauerstoffmangel als Folge  menschlicher Eingriffe gefährdet Fische </a></span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/hamburg-sauerstoffmangel-als-folge-menschlicher-eingriffe-gefaehrdet-fische.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/wirtschaft/einzelansicht/archive/2018/june/Artikel/tag-der-umwelt-nrw-umweltministerin-ruft-zur-schonung-von-ressourcen-auf.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-514"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2018 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Holzwerkstoffe</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1907" class="csc-default"><div id="c1905" class="csc-default"><div id="c2147" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="https://www.twitter.com/euwidwasser?eb=wa9" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidwasser?eb=wa10" target="_blank" alt="Facebook" />
  <area shape="rect" coords="67,2,98,27" href="https://plus.google.com/u/0/102443200253296128270?eb=wa11" target="_blank" alt="Google plus" />
  <area shape="rect" coords="102,2,132,28" href="https://www.euwid-wasser.de/rss-abo/rss.xml?eb=wa12" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="https://www.euwid-wasser.de/footer-part-1/faq.html?eb=wa13" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="https://www.euwid-wasser.de/footer-part-2/kontakt.html?eb=wa14" target="_self" alt="Kontakt" />
</map>
</div>
</div><div id="c2451" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-wasser.de/shop.html?eb=wa1" target="_self" external="1">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Abo_Service.png" alt="" /></a>
</div>
</div></div></div><div id="c2751" class="csc-default"><div id="c2747" class="csc-default"><div id="c2728" class="csc-default"><div style="margin-left:15px; margin-top:-17px">
<a href="https://www.euwid-wasser.de/newsletter-anmeldung" target="_self" external="1">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/Link-Newsletter.png" alt="" /></a>
</div></div></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/bremer-versorger-swb-erzielt-85-mio-euro-mit-trinkwasservermarktung.html"><span class="news-list-title">Bremer Versorger swb erzielt 85 Mio. Euro mit Trinkwasservermarktung</span></a></span> <span class="news-latest-date"> &minus; 30.05.2018</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/behandelte-abwassermenge-in-baden-wuerttembergischen-klaeranlagen-wieder-ruecklaeufig.html"><span class="news-list-title">Behandelte Abwassermenge in baden-württembergischen Kläranlagen wieder rückläufig</span></a></span> <span class="news-latest-date"> &minus; 25.05.2018</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/dbu-foerdert-verfahren-zur-rueckgewinnung-von-phosphor-aus-klaerschlammasche.html"><span class="news-list-title">DBU fördert Verfahren zur Rückgewinnung von Phosphor aus Klärschlammasche</span></a></span> <span class="news-latest-date"> &minus; 24.05.2018</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/wirtschaft.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Wirtschaft</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/politik.html">Politik</a></li><li class="news-listbycategory-catlink"><a href="news/international.html">International</a></li><li class="news-listbycategory-catlink"><a href="news/recht.html">Recht</a></li>
  </ul>
</div>
</div><div id="c1985" class="csc-default"><div id="c1952" class="csc-default"><div id="c1950" class="csc-default"></div></div></div><div id="c2419" class="csc-default"><div id="c2446" class="csc-default"><div id="c2447" class="csc-default"><div style="margin-left:15px">

<!--<div style="margin-bottom:15px">
<a href="https://www.euwid-wasser.de/premiumplus" target="_self"><img src="https://www.euwid-wasser.de/fileadmin/data/img/Banner_PremiumAboPlus_rechteSpalte_WA.jpg"></a>
</div>-->

<div style="margin-bottom:15px">
<a href="https://www.euwid-wasser.de/euwid-testpaket?eb=wa2" target="_blank"><img src="https://www.euwid-wasser.de/fileadmin/data/img/Banner_Gratis-testen_content-right_de.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-wasser.de/footer-part-1/mediadaten.html?eb=wa23" target="_self"><img src="https://www.euwid-wasser.de/fileadmin/data/img/Mediadaten.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-wasser.de/archive/select.html" target="_self"><img src="https://www.euwid-wasser.de/fileadmin/data/img/Banner_Portale_Select_rechteSpalte.jpg" alt="" /></a>
</div>

</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/piwik.php?idsite=8&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1523524549.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1523524548.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1523524549.js" type="text/javascript"></script>


</body>
</html>