<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-wasser.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Wasser und Abwasser" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1545319252.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831672.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427357120.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614060.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696235.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614060.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1582123383.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7370b82903.1545319252.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1545319203.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1545319252.js" type="text/javascript"></script>


<title>Gelsenwasser-Konzern meldet für 2020 leichte Umsatzsteigerung im Wassergeschäft &#124; EUWID Wasser und Abwasser</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Gelsenwasser-Konzern meldet für 2020 leichte Umsatzsteigerung im Wassergeschäft &#124; EUWID Wasser und Abwasser" /><meta name="keywords" content="Wasserversorgung,Abwasserentsorgung" /><meta name="description" content="„Wir sind bisher gut durch die Pandemiezeit gekommen“, sagte der Vorstandsvorsitzende Henning R. Deters." /><script src="/fileadmin/_euw_local/js/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/migrate/1.4.1/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/tiny/jquery.tools.min.js" defer="" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/form/jquery.tools.min.js" defer="" type="text/javascript"></script>
<meta charset="UTF-8" />
<link rel="stylesheet" type="text/css" href="/fileadmin/_euw_local/css/cookieconsent/3.1.0/cookieconsent.min.css" />
<script src="/fileadmin/_euw_local/js/cookieconsent/3.1.0/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
       "background": "rgba(0,0,0,0.85)"
    },
    "button": {
      "background": "#47C1EE",
      "hover": "#0088BA",
      "text": "#FFF",
    }
  },
  "content": {
        "message": "Wir verwenden Cookies. Sie helfen uns unsere Website zu verbessern. Mehr erfahren Sie in unserer",
        "dismiss": "Ich habe verstanden!",
        "link": "Datenschutzerklärung.",
        "href": "/footer-part-2/datenschutz.html"
  }
})});
</script>
<style>
.cc-btn.cc-dismiss {
  text-decoration: none;
}
</style><meta property="fb:admins" content="499105520126405" /><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="„Wir sind bisher gut durch die Pandemiezeit gekommen“, sagte der Vorstandsvorsitzende Henning R. Deters." />
<meta name="keywords" content="Wasserversorgung,Abwasserentsorgung" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template wasser">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c1977" class="csc-default"><div id="c1953" class="csc-default"><div id="c1951" class="csc-default"><!-- Zonen von AdSpirit -->
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=315"></ins><script src="https://euwid.adspirit.de/adasync.min.js" async="" type="text/javascript"></script>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=318"></ins>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=321"></ins>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=316"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Wasser und Abwasser" /></a></div><div id="slogan"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_euw_local/images/slogan.png" width="147" height="38" alt="EUWID Wasser und Abwasser" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Möbel</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-23"><a href="news/wirtschaft.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Wirtschaft</span></a></li><li class="pid-24"><a href="news/politik.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Politik</span></a></li><li class="pid-25"><a href="news/international.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />International</span></a></li><li class="last pid-415"><a href="news/recht.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Recht</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Artikelarchiv</span></a></li><li class="pid-434"><a href="archive/gerichtsentscheidungen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Gerichtsentscheidungen</span></a></li><li class="last pid-433"><a href="archive/hintergrunddokumente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Hintergrunddokumente</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-540"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li><li class="last pid-437"><a href="printausgabe/docprintlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dokumente zur Printausgabe</span></a></li></ul></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Tag&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html?cHash=0a9a2011cb0c626f9a7230f508179349&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html?cHash=eaf7ba3b9925095840e3fe63501db212&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html?cHash=bf1ea1a2404e0ebe00253f70322c1f48&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fwirtschaft\x2Feinzelansicht\x2Farchive\x2F2021\x2Fapril\x2FArtikel\x2Fgelsenwasser\x2Dkonzern\x2Dmeldet\x2Dfuer\x2D2020\x2Dleichte\x2Dumsatzsteigerung\x2Dim\x2Dwassergeschaeft.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/pilotprojekt-terzinn-erprobt-grubenwasser-aufbereitung.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Wirtschaft</span><span class="news-listbycategory-catlink">&raquo; <a href="news/wirtschaft.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Gelsenwasser-Konzern meldet für 2020 leichte Umsatzsteigerung im Wassergeschäft</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FBusiness-Dokument.jpg&amp;md5=19147fa5b4aa338182b0b96a4fa03bfe560f2381&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.euwid-wasser.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FBusiness-Dokument.jpg&amp;md5=19147fa5b4aa338182b0b96a4fa03bfe560f2381&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','de6d500bf7c86f3b0ddfa49ce10a3c2b','width=800,height=533,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/B_f318994392.jpg" width="280" height="186" alt="Gelsenwasser-Konzern meldet für 2020 leichte Umsatzsteigerung im Wassergeschäft" title="Gelsenwasser-Konzern meldet für 2020 leichte Umsatzsteigerung im Wassergeschäft" /></a><br /><span class="csc-textpic-caption">Der Wasserabsatz von Gelsenwasser blieb 2020 konstant.</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">01.04.2021 &minus;&nbsp;</span> <p><b>Der Gelsenwasser-Konzern hat im Geschäftsjahr 2020 in seiner Sparte Wasserversorgung den Umsatz gegenüber dem Vorjahr leicht steigern können. Wie aus dem Ende März vorgelegten Geschäftsbericht hervorgeht, erhöhte sich der Umsatz um 1,3 Prozent auf 234,2 Mio. Euro. Der Wasserabsatz blieb mit 235,4 Mio. Kubikmetern fast konstant (-0,7 Prozent). Die geringere Nachfrage der Industrie (-6,7 Prozent) wurde durch eine verstärkte Abgabe an Haushalte (+4,6 Prozent) und im Wiederverkauf an andere Versorgungsunternehmen (+1,6 Prozent) nahezu ausgeglichen, teilte Gelsenwasser mit. Der Umsatz der Gelsenwasser-Gruppe im Bereich Wasser lag bei 414,5 Mio. Euro bei einer Wasserabgabe von 382,1 Mio. Kubikmetern. Gegenüber 2019 war das ein Plus von 1,7 bzw. 0,6 Prozent.</b></p>
<p>„Wir sind bisher gut durch die Pandemiezeit gekommen“, sagte der Vorstandsvorsitzende Henning R. Deters. „Alle Versorgungsaufgaben können wir voll erfüllen.“ Ergebniswirksame Corona-Effekte für das vergangene Jahr seien ausgeblieben. Auch die deutlich intensivere digitale Arbeitsweise habe sich positiv auf die Geschäftsaktivitäten ausgewirkt. „Die Bereitschaft jedes Einzelnen bei uns, über die eigenen Arbeitsaufgaben hinaus neue Arbeits- und Kommunikationsweisen zu nutzen, macht das möglich. Wir gehen damit gestärkt durch diese Zeit und sind noch besser für die Zukunft gerüstet.“</p>
<p>In der Abwassersparte wurden auf Konzernebene 6,8 Mio. Kubikmeter Abwasser behandelt. Das waren fast zehn Prozent mehr als 2019. Die Konzern-Umsatzerlöse beliefen sich auf 7,2 Mio. Euro und lagen damit etwa 5,3 Prozent unter dem Vorjahreswert. Der Umsatz der Gelsenwasser-Gruppe im Bereich Abwasser erhöhte sich um gut vier Prozent auf 365,4 Mio. Euro. Die behandelte Abwassermenge der Gruppe blieb mit 200,8 Mio. Kubikmetern gegenüber dem Vorjahr in etwa konstant.</p>
<p><i>Den vollständigen Artikel lesen Sie in einer der kommenden Ausgaben von EUWID Wasser und Abwasser, die in der Regel dienstags als <a href="epaper.html">E-Paper</a> und <a href="printausgabe.html">Printmedium</a> erscheinen. Die Fachzeitung informiert Leser mit knappem Zeitbudget kompakt über die relevanten Entwicklungen in der Wasser- und Abwasserbranche.</i></p>
<p><i>Noch kein Abonnent?&nbsp;Mit einem <a href="testpaket.html">Testpaket</a> können Sie&nbsp;sämtliche Informationsmodule von EUWID Wasser und Abwasser&nbsp;(u.a. Printausgabe, E-Paper, Archiv und Top-News) kostenlos und unverbindlich ausprobieren. </i></p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Wasserversorgung&amp;cHash=4c84291c4bcc114666d50263782580c3">Wasserversorgung</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Abwasserentsorgung&amp;cHash=d04368a6f27a667064d251af63ef2b1c">Abwasserentsorgung</a></span></div></div>
      </div>

    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/wirtschaft/einzelansicht/Artikel/pilotprojekt-terzinn-erprobt-grubenwasser-aufbereitung.html">Pilotprojekt „TerZinn“ erprobt Grubenwasser-Aufbereitung </a></span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/pilotprojekt-terzinn-erprobt-grubenwasser-aufbereitung.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/wirtschaft/einzelansicht/archive/2021/april/Artikel/gelsenwasser-konzern-meldet-fuer-2020-leichte-umsatzsteigerung-im-wassergeschaeft.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-514"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2021 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Möbel</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1907" class="csc-default"><div id="c1905" class="csc-default"><div id="c2147" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="https://www.twitter.com/euwidwasser?eb=wa9" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidwasser?eb=wa10" target="_blank" alt="Facebook" />
  <area shape="rect" coords="67,2,98,27" href="https://www.xing.com/companies/euwideurop%C3%A4ischerwirtschaftsdienstgmbh/updates" target="_blank" alt="Xing" />
  <area shape="rect" coords="102,2,132,28" href="https://www.euwid-wasser.de/rss-abo/rss.xml?eb=wa12" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="https://www.euwid-wasser.de/footer-part-1/faq.html?eb=wa13" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="https://www.euwid-wasser.de/footer-part-2/kontakt.html?eb=wa14" target="_self" alt="Kontakt" />
</map>
</div>
</div><div id="c2451" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-wasser.de/shop.html?eb=wa1" target="_self" external="1">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Abo_Service.png" alt="" /></a>
</div>
</div></div></div><div id="c2751" class="csc-default"><div id="c2747" class="csc-default"></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/pilotprojekt-terzinn-erprobt-grubenwasser-aufbereitung.html"><span class="news-list-title">Pilotprojekt „TerZinn“ erprobt Grubenwasser-Aufbereitung</span></a></span> <span class="news-latest-date"> &minus; 31.03.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/wie-den-wasserbedarf-staedtischer-gruenflaechen-nachhaltig-decken.html"><span class="news-list-title">Wie den Wasserbedarf städtischer Grünflächen nachhaltig decken?</span></a></span> <span class="news-latest-date"> &minus; 19.03.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/kit-datenprojekt-gezieltes-aufforsten-im-einzugsgebiet-von-stauseen-ist-wirksam.html"><span class="news-list-title">KIT-Datenprojekt: Gezieltes Aufforsten im Einzugsgebiet von Stauseen ist wirksam</span></a></span> <span class="news-latest-date"> &minus; 18.03.2021</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/wirtschaft.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Wirtschaft</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/politik.html">Politik</a></li><li class="news-listbycategory-catlink"><a href="news/international.html">International</a></li><li class="news-listbycategory-catlink"><a href="news/recht.html">Recht</a></li>
  </ul>
</div>
</div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/matomo.php?idsite=8&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1545319204.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1545319203.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1545319204.js" type="text/javascript"></script>


</body>
</html>