<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-wasser.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Wasser und Abwasser" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1545319252.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831672.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427357120.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614060.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696235.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614060.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1582123383.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7370b82903.1545319252.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1545319203.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1545319252.js" type="text/javascript"></script>


<title>Dossier: Neuordnung der Klärschlammentsorgung - Was kommt jetzt auf Abwasserentsorger zu? &#124; EUWID Wasser und Abwasser</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Dossier: Neuordnung der Klärschlammentsorgung - Was kommt jetzt auf Abwasserentsorger zu? &#124; EUWID Wasser und Abwasser" /><meta name="keywords" content="Klärschlamm,Klärschlammverordnung,Phosphor,Abwasserentsorgung" /><meta name="description" content="Unser fortlaufend aktualisiertes Online-Dossier fasst die wichtigsten Entwicklungen seit Inkrafttreten der novellierten Klärschlammverordnung zusammen. " /><script src="/fileadmin/_euw_local/js/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/migrate/1.4.1/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/tiny/jquery.tools.min.js" defer="" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/form/jquery.tools.min.js" defer="" type="text/javascript"></script>
<meta charset="UTF-8" />
<link rel="stylesheet" type="text/css" href="/fileadmin/_euw_local/css/cookieconsent/3.1.0/cookieconsent.min.css" />
<script src="/fileadmin/_euw_local/js/cookieconsent/3.1.0/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
       "background": "rgba(0,0,0,0.85)"
    },
    "button": {
      "background": "#47C1EE",
      "hover": "#0088BA",
      "text": "#FFF",
    }
  },
  "content": {
        "message": "Wir verwenden Cookies. Sie helfen uns unsere Website zu verbessern. Mehr erfahren Sie in unserer",
        "dismiss": "Ich habe verstanden!",
        "link": "Datenschutzerklärung.",
        "href": "/footer-part-2/datenschutz.html"
  }
})});
</script>
<style>
.cc-btn.cc-dismiss {
  text-decoration: none;
}
</style><meta property="fb:admins" content="499105520126405" /><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Unser fortlaufend aktualisiertes Online-Dossier fasst die wichtigsten Entwicklungen seit Inkrafttreten der novellierten Klärschlammverordnung zusammen." />
<meta name="keywords" content="Klärschlamm,Klärschlammverordnung,Phosphor,Abwasserentsorgung" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template wasser">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c1977" class="csc-default"><div id="c1953" class="csc-default"><div id="c1951" class="csc-default"><!-- Zonen von AdSpirit -->
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=315"></ins><script src="https://euwid.adspirit.de/adasync.min.js" async="" type="text/javascript"></script>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=318"></ins>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=321"></ins>
</div>
<div class="euwid-banner">
	<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-host="euwid.adspirit.de" data-asm-params="pid=316"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Wasser und Abwasser" /></a></div><div id="slogan"><a href="" title="EUWID Wasser und Abwasser"><img src="fileadmin/_euw_local/images/slogan.png" width="147" height="38" alt="EUWID Wasser und Abwasser" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Möbel</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-23"><a href="news/wirtschaft.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Wirtschaft</span></a></li><li class="pid-24"><a href="news/politik.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Politik</span></a></li><li class="pid-25"><a href="news/international.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />International</span></a></li><li class="last pid-415"><a href="news/recht.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Recht</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Artikelarchiv</span></a></li><li class="pid-434"><a href="archive/gerichtsentscheidungen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Gerichtsentscheidungen</span></a></li><li class="last pid-433"><a href="archive/hintergrunddokumente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Hintergrunddokumente</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-540"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li><li class="last pid-437"><a href="printausgabe/docprintlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dokumente zur Printausgabe</span></a></li></ul></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Abend&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html?cHash=8c0d68fb3d9107a303a9a07eb4f92e3f&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html?cHash=07ad4050b59dfe555e48e5e36d91010f&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html?cHash=491e6b686f45f00e483d9529a97e4423&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fwirtschaft\x2Feinzelansicht\x2Farchive\x2F2021\x2Fmay\x2FArtikel\x2Fneuordnung\x2Dder\x2Dklaerschlammentsorgung\x2Dwas\x2Dkommt\x2Djetzt\x2Dauf\x2Dabwasserentsorger\x2Dzu.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Dwasser.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/umweltverbaende-zur-elbvertiefung-schaden-fuer-umwelt-und-wenig-nutzen-fuer-wirtschaft.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Politik</span><span class="news-listbycategory-catlink">&raquo; <a href="news/politik.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Dossier: Neuordnung der Klärschlammentsorgung - Was kommt jetzt auf Abwasserentsorger zu?</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F.jpg&amp;md5=3dc871fa9b4fac6914dff3a67a3cb84daad67551&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.euwid-wasser.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F.jpg&amp;md5=3dc871fa9b4fac6914dff3a67a3cb84daad67551&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','29e48ffa134b9715edabe6576e8090a2','width=800,height=442,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/_beb32151a6.jpg" width="280" height="155" alt="Neuordnung der Klärschlammentsorgung: Was kommt jetzt auf Abwasserentsorger zu?" title="Neuordnung der Klärschlammentsorgung: Was kommt jetzt auf Abwasserentsorger zu?" /></a><br /><span class="csc-textpic-caption">Das EUWID-Dossier informiert Sie über relevante <br /> Entwicklungen seit Inkrafttreten der novellierten AbfKlärV.</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">06.05.2021 &minus;&nbsp;</span> <p><b>Im Oktober 2017 ist die novellierte Klärschlammverordnung (AbfKlärV) in Kraft getreten. Sie regelt den Umgang mit Klärschlamm komplett neu: Größere Kläranlagen sind künftig verpflichtet, den im kommunalen Abwasser bzw. Klärschlamm enthaltenen Phosphor zurückzugewinnen - ab 2029 alle Kläranlagen größer 100.000 Einwohner-werten und ab 2032 alle Kläranlagen größer 50.000 Einwohner</b><b>werten. Zudem endet für viele Kläranlagen die bodenbezogene Verwertung.</b> </p>
<p>Bereits ab 2023 müssen die Kläranlagenbetreiber darlegen, wie sie der <b>P-Rückgewinnungspflicht</b> nachkommen wollen. Klar ist schon jetzt: Die Klärschlammentsorgung muss neu überdacht werden. Zukunftsfähige Strategien sind gefragt, um die Anforderungen zu erfüllen. Hierzu werden in den kommenden Jahren <b>erhebliche Investitionen in Verbrennungskapazitäten und P-Rückgewinnungstechnologien </b>erforderlich sein. Auch werden <b>Kläranlagen-Kooperationen</b> eine immer wichtigere Rolle spielen. </p>
<p>Auch auf europäischer Ebene gibt es Überlegungen, die Klärschlammentsorgung an neuere Entwicklungen und Gegebenheiten anzupassen: Mitte Juni 2020 hat die EU-Kommission angekündigt, <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/bruessel-kuendigt-evaluierung-der-klaerschlammrichtlinie-an.html" target="_blank" class="external-link-new-window">die <b>Klärschlammrichtlinie</b> (86/278/EWG) zu evaluieren.</a></p>
<p>In diesem Online-Dossier fasst EUWID fortlaufend die wichtigsten Entwicklungen seit Inkrafttreten der novellierten Klärschlammverordnung zusammen. Informationen zur eigentlichen Klärschlammverordnung und zu den Diskussionen rund um deren Novellierung finden Sie im kostenlosen <b><a href="https://www.euwid-wasser.de/klaerschlamm-report-2018" target="_blank">EUWID-Report „Klärschlamm 2018“</a>.</b>&nbsp; </p>
<p><i><b>Mehrere interkommunale Initiativen gestartet</b></i></p>
<p>Immer mehr Entwässerungsbetriebe tun sich zusammen, um neue Konzepte zur Klärschlammentsorgung zu erarbeiten. So plant etwa die <b>Stadtentwässerung Hildesheim im Verbund mit acht weiteren Abwasserentsorgern</b> den <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/stadtentwaesserung-hildesheim-plant-monoverbrennungsanlage-fuer-klaerschlamm.html" target="_blank">Bau einer Monoverbrennungsanlage bis 2029</a>.</p>
<p>Auch die <b>Stadtentwässerungsbetriebe (StEB) Köln</b>, der <b>Wasserverband Eifel-Rur</b>, der<b> Niersverband</b> und der <b>Erftverband</b> haben eine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/stadtentwaesserungsbetriebe-koeln-wasserverband-eifel-rur-und-erftverband-vereinbaren-klaerschlammk.html" target="_blank">Klärschlammkooperation </a>vereinbart. Im Mittelpunkt steht die Errichtung einer gemeinsamen eigenen Monoverbrennungsanlage. Ende Juni 2019 hat sich die <b>Bundesstadt Bonn</b> entschieden, dieser Kooperation <a href="https://www.euwid-recycling.de/news/politik/einzelansicht/Artikel/keine-eigene-monoverbrennungsanlage-bonn-tritt-klaerschlamm-kooperation-bei.html" target="_blank">beizutreten</a>. Im März 2021 haben die StEB <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/stadtentwaesserungsbetriebe-und-stadtwerke-koeln-planen-klaerschlammverbrennung-in-koeln-merkenich.html" target="_blank" class="external-link-new-window">bekannt gegeben</a>, dass sie zusammen mit den Stadtwerken Köln am <b>Heizkraftwerk-Standort Köln-Merkenich eine Klärschlammverbrennungsanlage (KVA) </b> errichten wollen.<b> </b>Die Anlage soll eine <b>Kapazität von 120.000 bis 180.000 Tonnen Originalsubstanz </b>haben.</p>
<p>Anfang März 2019 haben <b>Hamburg Wasser und Remondis</b> den Grundstein für eine neue <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/hamburg-grundsteinlegung-fuer-neue-phosphor-rueckgewinnungsanlage.html" title="external-link-new-window" target="https//www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/hamburg-grundsteinlegung-fuer-neue-phosphor-rueckgewinnungsanlage.html">Phosphor-Rückgewinnungsanlage auf dem Klärwerk Hamburg </a>gelegt. Die Anlage wendet das von Remondis entwickelte <b>TetraPhos-Verfahren</b> erstmals im großtechnischen Maßstab an. <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/baustart-fuer-p-rueckgewinnung-auf-dem-klaerwerk-hamburg.html" target="_blank">Ende August 2019 war Baubeginn</a>. Im Dezember 2020 haben Hamburg Wasser und Remondis bekannt gegeben, dass der Betrieb der neu errichteten Anlage <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/remondis-und-hamburg-wasser-recyceln-ab-januar-phosphor.html" target="_blank" class="external-link-new-window">im Januar 2021 mit einer gut dreimonatigen Einfahrphase</a> starten soll.</p>
<p>Mitte Juli 2019 hat der <b>Wupperverband</b> mitgeteilt, dass er zusammen mit vier weiteren Partnern eine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/klaerschlammverwertung-buchenhofen-will-in-wuppertal-neue-monoverbrennungsanlage-bauen.html" target="_blank">neue Gesellschaft zur Klärschlammverwertung gegründet</a> hat. Die Entwässerungsbetriebe der Städte <b>Düsseldorf</b> und <b>Münster</b> sowie der <b>Aggerverband</b>, der <b>Bergisch-Rheinische Wasserverband</b> und der Wupperverband wollen in der <b>Klärschlammverwertung Buchenhofen GmbH</b> ihren Klärschlamm künftig gemeinsam entsorgen. Geplant ist eine Mono-Klärschlammverbrennungsanlage mit einer Kapazität von 36.000 Tonnen am Wuppertaler Standort Buchenhofen. </p>
<p><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/zwei-neue-monoverbrennungsanlagen-fuer-klaerschlamm-in-mecklenburg-vorpommern.html" target="_blank">In Mecklenburg-Vorpommern wird es bald möglicherweise zwei weitere Klärschlammverbrennungsanlagen geben</a>. Die Bürgerschaft der Hansestadt <b>Rostock</b> hat den Bau einer Monoverbrennungsanlage in unmittelbarer Nähe zur Zentralen Kläranlage beschlossen. Im November 2020 wurde bekannt, dass<b> </b><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/gestiegene-kosten-kkmv-verzichtet-auf-dezentrale-klaerschlamm-trocknung.html" target="_blank" class="external-link-new-window">die ursprünglich geplante <b>dezentrale Vortrocknung</b> der Monoverbrennungsanlage vorerst nicht realisiert</a> wird. Zusätzlich teilte der Anlagenbetreiber <b>EEW</b> mit, an seinen Plänen für eine Klärschlamm-Monoverbrennungsanlage am Standort <b>Stavenhagen</b> festhalten zu wollen. <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlamm-stavenhagener-stadtvertretung-stimmt-gegen-geplante-monoverbrennungsanlage-von-eew.html" target="_blank" class="external-link-new-window">Mitte Juni 2020 hat die Stavenhagener Stadtvertretung allerdings das <b>städtische Einvernehmen</b> zur geplanten Anlage </a><b><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlamm-stavenhagener-stadtvertretung-stimmt-gegen-geplante-monoverbrennungsanlage-von-eew.html" target="_blank" class="external-link-new-window">verweigert</a>. </b>Bereits seit Mitte 2017 behandelt der <b>Zweckverband Wasserversorgung und Abwasserbehandlung Rügen (ZWAR)</b> seinen Klärschlamm in einer kleinen Monoverbrennungsanlage.</p>
<p>Im Januar 2020 hat das Entsorgungsunternehmen <b>Alba</b> bekannt gegeben, dass es seine Müllverbrennungsanlage in Ludwigslust in Mecklenburg-Vorpommern um eine <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/alba-will-in-ludwigslust-klaerschlamm-trocknen.html" target="_blank">Trocknungsanlage für kommunalen Klärschlamm</a> erweitern will.</p>
<p>Auch der Geschäftsführer des Landeswasserverbandstags Brandenburg, <b>Turgut Pencereci</b>, hat auf die <b>Bedeutung größerer Kooperationen in der Klärschlammverwertung</b> hingewiesen. Diese seien unbedingt erforderlich, wenn die kommunalen Abwasserentsorger selbstständig die Klärschlämme entsorgen und künftig die Phosphate recyceln wollen, sagte Pencereci im <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/euwid-interview-ich-halte-es-fuer-unbedingt-erforderlich-groessere-kooperationen-zu-bilden.html" target="_blank">EUWID-Interview</a>.</p>
<p>Die thermische Verwertung von Klärschlamm in Monoverbrennungsanlagen ist allerdings auch <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlamm-monoverbrennung-auch-in-kleinen-und-dezentralen-anlagen-moeglich.html" target="_blank">in kleinen und dezentralen Anlagen</a> möglich. Entsprechende bereits realisierte oder im Bau befindliche Anlagenprojekte wurden im Mai 2019 auf den <b>DWA-Klärschlammtagen</b> in Würzburg vorgestellt.</p>
<p>In Baden-Württemberg ist unterdessen die <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/baden-wuerttemberg-plattform-p-rueck-offiziell-gegruendet.html" target="_blank">Plattform P-Rück gegründet</a> worden. Aufgabe der <a href="https://prueck-bw.de/" target="_blank">Plattform</a> ist es, ein <b>Informations- und Wissensnetzwerk</b> aufzubauen. Die Initiative geht auf den DWA-Landesverband Baden-Württemberg und das baden-württembergische Umweltministerium zurück.&nbsp;</p>
<p>Die <b>Klärschlammkooperation Ostwestfalen-Lippe (OWL)</b> hat auf ihrer Mitgliederversammlung ein <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlammkooperation-ostwestfalen-lippe-beschliesst-neues-gesamtkonzept.html" target="_blank">Gesamtkonzept </a> verabschiedet. Es sieht unter anderem die Gründung eines Gemeinschaftsunternehmens durch die an der Kooperation beteiligten Kommunen und kommunalen Unternehmen vor. Mitte Februar 2020 haben <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlamm-in-owl-kooperationsvertrag-unterzeichnet.html" target="_blank">57 Kommunen, Verbände und Gesellschaften aus der Region einen Kooperationsvertrag unterzeichnet</a>. Die mittlerweile gegründete Klärschlammverwertung OWL GmbH (KSV OWL) sucht nun einen strategischen Partner, der ab 2024 mit ihr zusammen über ein gemeinsames Tochterunternehmen die Klärschlämme ihrer Gesellschafter entsorgt. Hierzu ist Mitte Dezember 2020 <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/klaerschlammverwertung-owl-startet-ausschreibung.html" target="_blank" class="external-link-new-window">ein Verhandlungsverfahren mit vorgeschaltetem Teilnahmewettbewerb gestartet.</a></p>
<p>Im Februar 2021 wurde bekannt, <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/gelsenwasser-will-in-der-stadt-erwitte-im-kreis-soest-klaerschlamm-verbrennen.html" target="_blank" class="external-link-new-window">dass<b> Gelsenwasser in der Stadt Erwitte im Kreis Soest eine Klärschlammverbrennungsanlage </b>errichten will.</a><b> </b>Dort plant der Wasserver- und Abwasserentsorger, als Partner der Klärschlammverwertung OWL GmbH die im Rahmen der interkommunalen Kooperation akkumulierten <b>Klärschlämme aus der Region Ostwestfalen-Lippe</b> thermisch zu behandeln.</p>
<p>Der Zementhersteller <b>Heidelberg-Cement </b>sieht die <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/heidelbergcement-bewirbt-mitverbrennung-von-klaerschlamm-als-sinnvollere-entsorgung.html" target="_blank" class="external-link-new-window">Mitverbrennung als sinnvolleren Entsorgungsweg für Klärschlamm</a>, weil sie im Vergleich zur Monoverbrennung klimafreundlicher sei und weniger Reststoffe hinterlasse. Das Unternehmen <b>EasyMining Germany</b> ist hingegen der Meinung, <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/easymining-p-rueckgewinnung-auf-der-klaeranlage-nicht-sinnvoll.html" target="_blank" class="external-link-new-window">dass die Rückgewinnung von Phosphor auf der Kläranlage nicht sinnvoll sei.</a> Die Monoverbrennung und die anschließende P-Rückgewinnung aus der Asche sei das einzige vernünftige Verfahren, um einerseits die im Klärschlamm enthaltenen Schadstoffe sicher zu zerstören und andererseits marktfähige Phosphorrezyklate zu gewinnen.</p>
<p>Demgegenüber hat <b>RWE Power</b> auf dem Knapsacker Hügel seine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/rwe-power-baut-auf-knapsacker-huegel-infrastruktur-fuer-klaerschlammverwertung-aus.html" target="_blank" class="external-link-new-window">Infrastruktur für Klärschlamm-Mitverbrennung ausgebaut</a>. Wie angekündigt, hat der Energieversorger sein Klärschlamm-Zwischenlager in Hürth-Knapsack um 2.250 auf rund 5.300 Quadratmeter Hallenfläche vergrößert. Gleichzeitig wurden zwei weitere Förderstrecken in Betrieb genommen, die über neue Pumpen zusätzliche 60 Tonnen Klärschlamm pro Stunde zu den Kraftwerkskesseln transportieren.</p>
<p>Unterdessen wurde bekannt, dass die <b>Münchner Stadtentwässerung (MSE)</b> <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/muenchner-stadtentwaesserung-plant-neue-klaerschlammverbrennungsanlage.html" target="_blank">eine neue Mono-Klärschlammverbrennungsanlage bauen </a>will. Die Anlage soll jährlich zwischen 35.000 und 40.000 Tonnen Klärschlamm Trockenrückstand verbrennen können – und damit den gesamten in München anfallenden Klärschlamm.</p>
<p>In <b>Berlin</b> soll <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/berliner-wasserbetriebe-reinigen-2019-rund-255-mio-kubikmeter-abwasser-1.html" target="_blank" class="external-link-new-window">ab 2025 sämtlicher Klärschlamm der Berliner Wasserbetriebe (BWB) thermisch verwertet</a> werden. Am Klärwerk Ruhleben betreiben die BWB bereits seit 1985 eine Klärschlamm-Monoverwertungsanlage (KVA). Eine zweite ist am Klärwerk Waßmannsdorf derzeit in Planung und soll im Jahr 2025 in Betrieb gehen. Durch die thermische Verwertung soll dann <b>der gesamte im Schlamm gebundene Phosphor vollständig in der Asche</b> (ca. 3.300 t/a) vorliegen. Der Bau der KVA Waßmannsdorf stelle damit die Vorbereitung für eine spätere P-Rückgewinnung aus der Asche dar, erklärte die Senatsverwaltung. Bei einem Wirkungsgrad von mindestens 80 Prozent ließen sich mehr als <b>2.600 Tonnen Phosphor</b> rückgewinnen.</p>
<p><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/mvv-plant-neue-klaerschlamm-monoverbrennungsanlage-in-gersthofen.html" target="_blank">Im Landkreis Augsburg gibt es ebenfalls Pläne für eine neue Klärschlamm-Monoverbrennungsanlage</a>. Wie der Mannheimer Energieversorger <b>MVV</b> mitteilte, will das Unternehmen im Industriepark Gersthofen für mehr als 30 Mio. Euro eine Anlage zur thermischen Verwertung von jährlich rund 85.000 Tonnen entwässertem Klärschlamm mit anschließender Phosphor-Rückgewinnung bauen.</p>
<p>Die <b>nordhessische Stadt Spangenberg</b> hat sich hingegen entschieden, neben ihrer Kläranlage eine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/klaeranlage-spangenberg-erhaelt-klaerschlammvererdungsanlage.html" target="_blank">Klärschlammvererdungsanlage</a> zu errichten. Einen entsprechenden Auftrag hat das Unternehmen Eko-Plant bekommen. <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/bodenwerder-erhaelt-anlage-zur-klaerschlammvererdung.html" target="_blank" class="external-link-new-window">Auch die Stadt </a><b><a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/bodenwerder-erhaelt-anlage-zur-klaerschlammvererdung.html" target="_blank" class="external-link-new-window">Bodenwerder im Landkreis Holzminden</a> </b>erhält im kommenden Jahr eine neue Klärschlammvererdungsanlage von Eko-Plant. Auftraggeber des 1,36 Millionen Euro teuren Projekts ist der Wasserverband Ithbörde/Weserbergland.<b> </b></p>
<p><b>Veolia</b> und die <b>LAV Landwirtschaftliches Verarbeitungszentrum Markranstädt GmbH</b> wollen Klärschlämme <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/veolia-tochter-tvf-und-lav-schliessen-sich-zusammen.html" target="_blank">künftig gemeinsam verwerten</a>. Wie Veolia mitteilte, haben sich die LAV-Tochter HVT Handel Vertrieb Transport GmbH und die zur Veolia-Gruppe gehörende TVF Waste Solutions GmbH zur Veolia Klärschlammverwertung Deutschland GmbH zusammengeschlossen. </p>
<p>Der <b>Klärschlamm aus Leipzig und Halle</b> soll ab 2023 in der sich derzeit im Bau befindlichen Monoverbrennungsanlage im Chemiepark Bitterfeld-Wolfen verwertet werden. Eine entsprechende <b>Kooperation über zehn Jahre</b> haben die <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlamm-aus-leipzig-und-halle-wird-kuenftig-im-chemiepark-bitterfeld-wolfen-verwertet.html" target="_blank" class="external-link-new-window">Leipziger Stadtwerke und die Hallesche Wasser und Stadtwirtschaft mit der KSR Klärschlammrecycling (KSR) vereinbart.</a></p>
<p>Die Klärschlammverwertung <b>in der Region um Böblingen</b> könnte im Rahmen <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/neuer-zweckverband-zur-klaerschlammverwertung-in-boeblingen-geplant.html" target="_blank">eines neuen Zweckverbandes</a> erfolgen. Stadt und Landkreis Böblingen haben eine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/stadt-und-landkreis-boeblingen-unterzeichnen-absichtserklaerung-zu-klaerschlammverbrennung.html" target="_blank" class="external-link-new-window"><b>Absichtserklärung</b></a> unterzeichnet, die die wesentlichen Planungsgrundlagen für eine Klärschlammverbrennungsanlage auf dem Grundstück des Zweckverbandes Restmüllheizkraftwerk (RBB) in Böblingen festlegt. Die Anlage soll nach dem Willen des Kreistags eine Kapazität von <b>80.000 bis maximal 120.000 t/a </b>entwässerten Klärschlamm haben. </p>
<p>In Baden-Württemberg könnte darüber hinaus <b>e</b><b>ine weitere neue Monoverbrennungsanlage</b> für Klärschlamm errichtet werden. <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/neue-verbrennungsanlage-fuer-klaerschlamm-in-forchheim-in-baden-wuerttemberg-geplant.html" target="_blank" class="external-link-new-window">Der Abwasserverband Murg und der Abwasserzweckverband Breisgauer Bucht wollen zusammen den &quot;<b>Klärschlammverwertung Zweckverband Südbaden (KZV)</b>&quot; gründen</a>, der in <b>Forchheim </b>am Kaiserstuhl eine entsprechende Anlage planen, bauen und betreiben soll.</p>
<p>Im September 2019 wurde bekannt, <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/ausschreibung-zur-klaerschlammentsorgung-in-hannover-muss-wiederholt-werden.html" target="_blank" class="external-link-new-window">dass die <b>Ausschreibung</b> zur thermischen Klärschlammverwertung in der niedersächsischen Landeshauptstadt <b>Hannover wiederholt werden muss</b></a>. Der Energieversorger <b>Enercity</b> teilte Ende Mai 2020 mit, <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/enercity-erhaelt-hannovers-klaerschlamm.html" target="_blank" class="external-link-new-window">dass er den Zuschlag für die thermische Verwertung der jährlich rund 56.000 Tonnen Klärschlamm erhalten hat</a>. Der Entsorgungsvertrag startet zum 1. Januar 2023 und hat eine Laufzeit von 25 Jahren.</p>
<p>Der Anlagenbetreiber <b>EEW</b> hat die <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/eew-erhaelt-genehmigung-fuer-monoverbrennung-in-helmstedt.html" target="_blank">immissionsschutzrechtliche Genehmigung für die geplante Klärschlamm-Monoverbrennungsanlage in Helmstedt</a> erhalten. <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/eew-legt-grundstein-fuer-klaerschlammverbrennungsanlage-in-helmstedt.html" target="_blank">Die offizielle Grundsteinlegung erfolgte Ende Januar 2020.</a> Neben Helmstedt plant EEW Klärschlamm-Monoverbrennungsanlagen in Stapelfeld und im mecklenburgischen Stavenhagen. Zudem baut EEW <a href="https://www.euwid-recycling.de/news/international/einzelansicht/Artikel/eew-entsorgt-klaerschlamm-in-den-niederlanden.html" target="_blank">in den Niederlanden</a> seine Aktivitäten in der thermischen Klärschlammbehandlung aus. </p>
<p>Der <b>Zweckverband Abfallverwertung Südhessen (ZAS)</b> prüft im Rahmen einer <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/zas-prueft-klaerschlamm-monoverbrennung-und-phosphor-rueckgewinnung.html" target="_blank">Machbarkeitsstudie, wie Klärschlamm künftig noch umweltschonender verwertet und der enthaltende Phosphor recycelt werden kann</a>.</p>
<p>Der Mannheimer Energieversorger MVV will <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/mvv-plant-klaerschlamm-monoverbrennung-in-der-trea-leuna.html" target="_blank" class="external-link-new-window">in seiner Müllverbrennungsanlage Trea Leuna in Sachsen-Anhalt</a> <b>Klärschlamm thermisch behandeln</b> und dabei eine innovative Technologie zur Rückgewinnung von Phosphor aus Klärschlamm einsetzen. Bis zu <b>120.000 Tonnen </b>entwässerter Klärschlamm sollen in der Trea eingesetzt werden. Mit dem Bau der Anlage wollen die Mannheimer im vierten Quartal 2022 beginnen. Die Inbetriebnahme soll im zweiten Halbjahr 2024 erfolgen. </p>
<p>Mitte Oktober 2020 hat MVV den <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/spatenstich-fuer-neue-klaerschlamm-anlage-von-mvv-in-mannheim.html" target="_blank" class="external-link-new-window">ersten Spatenstich für den Bau einer neuen <b>Klärschlamm-Behandlungsanlage in Mannheim</b> </a> gesetzt. Bereits Ende 2021 soll das knapp 50 Mio. Euro teure Projekt<b> auf der Friesenheimer Insel</b> in Betrieb gehen. In der Mannheimer Anlage sollen nach Angaben von MVV künftig bis zu 180.000 Tonnen regionaler Klärschlamm pro Jahr verwertet werden.</p>
<p>Der Klärschlammentsorger Wiese Umwelt Service plant <b>im thüringischen Warza eine weitere Monoverbrennungsanlage</b>. <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/klaerschlammentsorger-wiese-plant-neue-monoverbrennungsanlage-in-warza.html" target="_blank" class="external-link-new-window">Wie Geschäftsführer Michael Wiese gegenüber EUWID mitteilte</a>, will das Unternehmen den Genehmigungsantrag für die geplante Anlage Anfang 2021 bei der zuständigen Behörde einreichen. Der Durchsatz dieser Anlage soll jährlich 100.000 Tonnen entwässerten kommunalen Klärschlamm betragen. Die Inbetriebnahme ist für <b>Ende 2024</b> vorgesehen.<b> </b></p>
<p><i><b>Immer mehr kommunale Klärschlämme werden verbrannt</b></i></p>
<p>Fest steht, dass bundesweit immer mehr kommunale Klärschlämme verbrannt werden. <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/statistik-fuer-2017-70-prozent-des-kommunalen-klaerschlamms-wurde-verbrannt.html" target="_blank">Nach Zahlen des Statistischen Bundesamts</a> waren es im Jahr 2017 rund <b>70 Prozent</b>. <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/13-mio-tonnen-klaerschlamm-2018-in-deutschland-verbrannt.html" target="_blank">Im Jahr 2018 waren es etwa <b>74 Prozent</b></a>. Diese Quote ist im Jahr 2019 <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/drei-viertel-des-klaerschlamms-in-deutschland-wird-verbrannt.html" target="_blank" class="external-link-new-window"><b>in etwa gleichgeblieben</b></a>.</p>
<p>Das Marktforschungs- und Beratungsunternehmen Trendresearch erwartet für die kommenden Jahre einen <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/massiver-zubau-von-klaerschlamm-monoverbrennungsanlagen-prognostiziert.html" target="_blank">massiven Zubau von Klärschlamm-Monoverbrennungsanlagen</a>. Zusätzlich zu den 23 Bestandsanlagen sind <b>mindestens 33 Neubauprojekte in Planung</b>, heißt es in einer Studie von Trendresearch.</p>
<p> Das Beratungsunternehmen Ecoprog zählt laut einer <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/zukunft-der-klaerschlamm-monoverbrennung-trotz-planungsboom-vielerorts-noch-offen.html" target="_blank">Marktstudie aus dem Mai 2020</a> insgesamt<b> 40 bekannte Projekte für neue Monoverbrennungsanlagen</b>. Diese verfügen zusammen über eine jährliche <b>Kapazität von rund 1,1 Mio. Tonnen Trockensubstanz</b>. Mit den bereits aktiven Monoverbrennern für Klärschlamm ergibt das eine technische Kapazität von rund 1,8 Mio. Tonnen Trockensubstanz pro Jahr. </p>
<p style="text-indent:0cm">Die Joma Umwelt-Beratungsgesellschaft kommt im November 2020 <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/leichte-ueberkapazitaeten-in-der-klaerschlammentsorgung-durch-hohe-anzahl-an-neubauprojekten-erwarte.html" target="_blank" class="external-link-new-window">im Rahmen einer Erhebung</a> zu dem Ergebnis, dass deutschlandweit etwa <b>44 Neubau- oder Ersatzprojekte für die Mono-Klärschlammverbrennung</b> in Planung beziehungsweise teilweise bereits in der Realisierung sind. Demnach sind Anlagen für insgesamt <b>rund 1,2 Mio. Tonnen Klärschlamm-Trockensubstanz (TS)</b> pro Jahr in der Planung. Bei seiner vergleichenden Bedarfsabschätzung zwischen den geplanten und den gegebenenfalls benötigten Anlagenkapazitäten für die Klärschlammentsorgung geht das Beratungsunternehmen von einer leichten <b>Überkapazität von rund 65.000 Tonnen</b> Klärschlamm-TS aus.</p>
<p><b>Recherchen von EUWID Recycling und Entsorgung </b>haben im Frühjahr 2019 ergeben, <a href="https://www.euwid-recycling.de/news/maerkte/einzelansicht/Artikel/entsorgungsmarkt-fuer-klaerschlamm-von-knappheit-und-hohen-preisen-gepraegt.html" target="_blank" class="external-link-new-window">dass Knappheit und hohe Preise den Entsorgungsmarkt für Klärschlamm in Deutschland prägen</a>. Aus der Marktumfrage im Frühsommer 2020&nbsp;lässt sich ableiten, dass das Marktumfeld in der Summe derzeit stabil ist. Das Preisniveau ist verglichen mit früher nach wie vor hoch. Generell ist es auf dem Entsorgungsmarkt für Klärschlamm in den vergangenen Monaten etwas still geworden.</p>
<p><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/deutsche-zementindustrie-verbrennt-2019-mehr-abfaelle.html" target="_blank" class="external-link-new-window">Klärschlamm bleibt ein beliebter Brennstoff in der Zementindustrie</a>. Das geht aus den<b> &quot;Umweltdaten der deutschen Zementindustrie&quot; </b>hervor, die der Verein Deutscher Zementwerke (VDZ) veröffentlicht hat.<i> </i>Demnach verbrannten die VDZ-Mitglieder im vergangenen Jahr <b>703.000 Tonnen</b> Klärschlamm. 2018 waren es&nbsp;<b>633.000 Tonnen</b>. </p>
<p>Die Deutsche Vereinigung für Wasserwirtschaft, Abwasser und Abfall (DWA) hat dafür plädiert, <a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/itad-und-dwa-gegen-aufnahme-in-den-brennstoff-emissionshandel.html" target="_blank">die thermische Behandlung von Klärschlamm explizit aus dem Geltungsbereich des Brennstoff-Emissionshandelsgesetzes (BEHG) auszunehmen.</a> Eine Bepreisung der CO<sub>2</sub>-Emissionen aus der Klärschlammverbrennung hätte <b>keinerlei positive Lenkungswirkung für den Klimaschutz</b>, sondern wäre kontraproduktiv für den Umwelt- und Ressourcenschutz, so die DWA. </p>
<p>Auch das baden-württembergische Umweltministerium hält nichts davon, Klärschlamm in das nationale Brennstoff-Emissionshandelssystem aufzunehmen. Sollte Klärschlamm in den Geltungsbereich des BEHG fallen, seien <b>keine positiven ökologischen Effekte</b> zu erwarten. <a href="https://www.euwid-recycling.de/news/politik/einzelansicht/Artikel/klaerschlamm-umweltministerium-in-baden-wuerttemberg-haelt-nichts-von-behg-pflicht.html" target="_blank" class="external-link-new-window">Das schreibt das Ministerium in einer Antwort auf eine Kleine Anfrage des Landtagsabgeordneten Paul Nemeth von der CDU</a>.</p>
<p>Das Bundesumweltministerium (BMU) geht davon aus, dass durch den allmählichen Ausstieg aus der bodenbezogenen Klärschlammverwertung <b>weniger synthetische Polymere durch ausgebrachten Klärschlamm in Böden gelangen</b>. <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/bmu-eintrag-von-synthetischen-polymeren-in-boeden-auf-notwendiges-mass-reduzieren.html" target="_blank">Aus Vorsorgegründen sollte der Eintrag von synthetischen Polymeren in die Böden jedoch auf ein notwendiges Maß reduziert werden</a>, schreibt das BMU in einer Antwort auf eine Kleine Anfrage der Bundestagsfraktion von Bündnis 90/Die Grünen zum Thema Plastik im Klärschlamm. Synthetische Polymere werden unter anderem zur Eindickung und Entwässerung von Klärschlamm verwendet. </p>
<p><i><b>Forschungsaktivitäten zur P-Rückgewinnung laufen weiter</b></i> </p>
<p>Neben konkreten Investitionsvorhaben beschäftigen sich unterschiedliche Forschungsprojekte mit der P-Rückgewinnung: An der <b>TH Mittelhessen</b> etwa erarbeitet ein Konsortium ein <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/konsortium-erarbeitet-konzept-zur-klaerschlammverwertung-in-mittelhessen.html" target="_blank">Konzept zur Gewinnung von Phosphor und Energie aus Klärschlamm</a>.</p>
<p><b>Gelsenwasser</b> hat bekannt geben, künftig mit dem Unternehmen <b>EasyMining</b> bei der Rückgewinnung von Phosphor aus Klärschlamm <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/phosphorrueckgewinnung-gelsenwasser-und-easymining-starten-partnerschaft.html" target="_blank">eng zu kooperieren</a>.</p>
<p>In Sachsen baut der <b>Zweckverband Frohnbach</b> eine <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/zweckverband-frohnbach-baut-klaerschlamm-pyrolyseanlage.html" target="_blank">Anlage zur Klärschlammverwertung durch Pyrolyse</a>. Durch die Pyrolyse soll die Menge an Klärschlamm von etwa 1.450 Tonnen im Jahr um etwa 90 Prozent auf unter 170 Tonnen Pyrolyserückstand pro Jahr in der Kläranlage Niederfrohna reduziert werden.</p>
<p>In einer Kläranlage des Abwasserzweckverbandes Mittlere Mulde in Eilenburg wiederum soll ein spezielles<b> Verfahren des Helmholtz-Zentrums für Umweltforschung Leipzig (UFZ)</b> zur <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/abwasserzweckverband-mittlere-mulde-testet-p-rueckgewinnung-mit-bierhefe.html" title="mittels" target="aus">Phosphorrückgewinnung aus Klärschlamm mittels Bierhefe</a> erprobt werden.</p>
<p>Auch werden regionale Ansätze untersucht: Das <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/projekt-p-ruecksued-untersucht-szenarien-einer-zukunftsfaehigen-klaerschlammentsorgung.html" target="_blank">Forschungsprojekt „P-RückSÜD“</a> der <b>Hochschule Biberach (HBC)</b> etwa befasst sich mit Szenarien einer zukunftsfähigen Klärschlammentsorgung in den Regionen Donau-Iller, Allgäu, Hochrhein-Bodensee und Bodensee. Ziel ist es, Aussagen darüber zu treffen, wie die Entsorgungssicherheit der Klärschlämme zu vertretbaren Kosten langfristig sichergestellt und die gesetzlichen Anforderungen zur Phosphorrückgewinnung eingehalten werden können.</p>
<p>In <b>Göppingen</b> wurde im Oktober 2019 die <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/erste-p-rueckgewinnungsanlage-im-vollstrombetrieb-in-baden-wuerttemberg-eingeweiht.html" target="_blank">erste Phosphor-Rückgewinnungsanlage im Vollstrombetrieb in Baden-Württemberg</a> eingeweiht. Zum Einsatz kommt ein modifiziertes AirPrex-Verfahren mit integrierter thermisch-chemischer Desintegration.</p>
<p>Ende März 2020 hat die<b> Europäische Phosphor Plattform (ESPP)</b> in Zusammenarbeit mit der Deutschen Phosphor-Plattform (DPP) und der Niederländischen Nährstoff Plattform (NPP) einen <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/technologienkatalog-zur-phosphorrueckgewinnung-veroeffentlicht.html" target="_blank">Technologienkatalog zur Phosphorrückgewinnung in englischer Sprache</a> veröffentlicht. </p>
<p>Eine interessante Entdeckung haben hingegen <b>Forscher der Universitäten Bayreuth und Kopenhagen</b> gemacht: <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/silizium-koennte-phosphorduenger-ueber-jahre-ueberfluessig-machen.html" target="_blank">Die Gabe von Silizium könnte die Phosphorverfügbarkeit in landwirtschaftlich genutzten Böden deutlich erhöhen und phosphorhaltigen Dünger über Jahre überflüssig machen</a>. Zu diesem Schluss ist das interdisziplinäre Forscherteam&nbsp;bei der Analyse von Böden in der Arktis gekommen.</p>
<p>Das Spin-Off-Unternehmen <b>TreaTech</b> der Eidgenössischen Technischen Hochschule Lausanne (EPFL) hat <a href="https://www.euwid-wasser.de/news/international/einzelansicht/Artikel/neue-schweizer-technologie-gewinnt-aus-klaerschlamm-mineralsalze-und-biogas.html" target="_blank">ein System entwickelt, das Klärschlamm in Mineralsalze und Biogas verwandeln</a> kann. Auf diese Weise lässt sich bereits während der Abwasserbehandlung Phosphor aus Klärschlamm zurückgewinnen.</p>
<p>Eine <b>Studie des Kompetenzzentrums Wasser Berlin (KWB) und der Bioland Beratung GmbH</b> kommt zu dem Ergebnis, <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/studie-struvit-als-duenger-fuer-oekolandbau-bestens-geeignet.html" target="_blank">dass Struvit aus Klärschlamm als Dünger für den Ökolandbau bestens geeignet ist</a>. Im Vergleich zu verschiedenen möglichen Phosphatprodukten aus Abwasser oder Klärschlammasche sei Struvit die bestmögliche recycelte Düngealternative zu Rohphosphat, teilte die Deutsche Bundesstiftung Umwelt (DBU) mit, die die Studie gefördert hat.</p>
<p><b>Fraunhofer-Forscher</b> haben zusammen mit zwei Wirtschaftspartnern einen <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/p-bac-verfahren-bietet-alternative-zur-chemikalienintensiven-phosphorrueckgewinnung.html" target="_blank"> neuen Ansatz zur Rückgewinnung von Phosphaten aus Klärschlamm</a> erarbeitet, der eine wirtschaftliche und umweltfreundliche Alternative zu bisherigen chemikalien- und kostenintensiven Verfahren bietet. Im &quot;P-bac Verfahren&quot; kommen Bakterien zum Einsatz.</p>
<p><b><i>Politik unterstützt neue Projekte</i></b> </p>
<p>Die Politik unterstützt Projekte, die sich mit innovativen Verfahren zur P-Rückgewinnung und/oder zur Klärschlammentsorgung befassen: In <b>Mannheim</b> z. B. wird eine neue <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/phosphor-rueckgewinnung-64-mio-euro-fuer-pilotanlage-in-mannheim.html" target="_blank">Pilotanlage zur P-Rückgewinnung</a> mit 6,4 Mio. Euro gefördert. </p>
<p>Das Bundesumweltministerium (BMU) will zudem die Entwicklung neuer Abwassertechnik stärker fördern und hat deswegen den <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/bmu-foerdert-innovative-abwassertechnik.html" target="_blank">Förderschwerpunkt „Innovative Abwassertechnik“</a> eingerichtet. Innerhalb des Förderschwerpunkts soll im Bereich<b> „Wertstoffrückgewinnung und -bereitstellung“</b> eine Verbesserung der Rückgewinnung von Phosphor, Stickstoff und andere Wertstoffen aus dem Abwasser bzw. dem Klärschlamm erreicht werden. </p>
<p>Das Umweltbundesamt (UBA) hat allerdings angemahnt, dass noch zu wenig über <b>Arzneimittelrückstände in Klärschlämmen</b> und in den daraus erzeugten Phosphor-Recyclingprodukten bekannt ist – hier besteht eine Datenlücke. Das geht aus dem UBA-Bericht <a href="https://www.euwid-wasser.de/news/wirtschaft/einzelansicht/Artikel/werden-arzneimittelrueckstaende-aus-klaerschlamm-auf-p-rezyklate-uebertragen.html" target="_blank">&quot;Arzneimittelrückstände in Rezyklaten der Phosphorrückgewinnung aus Klärschlämmen&quot;</a> hervor.</p>
<p>Langfristig plädiert das UBA für einen <b>vollständigen Ausstieg aus der bodenbezogenen Klärschlammverwertung</b>. Die Umweltbehörde hat eine <a href="https://www.umweltbundesamt.de/themen/klaerschlammentsorgung-in-deutschland" target="_blank">Broschüre</a> veröffentlicht, die einen Überblick über die aktuelle Situation und künftige Entwicklungen und Möglichkeiten der Klärschlammbehandlung und -entsorgung in Deutschland gibt.</p>
<p>In <b>Nordrhein-Westfalen </b> liegt der <b>Investitionsbedarf</b> zur Schaffung von Kapazitäten zur Mono-Klärschlammverbrennung und zur Phosphorrückgewinnung in den nächsten fünf bis zehn Jahren <b>zwischen 600 Mio. und 1,0 Mrd. Euro</b>. Zu dieser Einschätzung kommt das nordrhein-westfälische Umweltministerium im März 2021 <a href="https://www.euwid-recycling.de/news/politik/einzelansicht/Artikel/in-nrw-bis-zu-eine-mrd-EUR-investitionsbedarf-fuer-monoverbrennung-und-p-rueckgewinnung.html" target="_blank" class="external-link-new-window">in einer Antwort auf eine Kleine Anfrage der Fraktion von Bündnis 90/Die Grünen im Düsseldorfer Landtag</a>. </p>
<p><i><b>BMU: Keine Rechtsunsicherheiten durch neue Klärschlammverordnung</b></i></p>
<p>Das BMU stellte auf Anfrage von EUWID klar, dass sich der Anwendungsbereich der Verordnung und die Pflicht zur Phosphor-Rückgewinnung <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/bmu-p-rueckgewinnung-nur-fuer-klaerschlamm-nach-der-abwasserbehandlung-verpflichtend.html" target="_blank">auf den Klärschlamm nach der Abwasserbehandlung</a> beschränken. <b>Rechtsunsicherheiten</b> hinsichtlich der P-Rückgewinnungspflicht, wie sie die Deutsche Phosphor-Plattform (DPP) und das Kompetenzzentrum Wasser Berlin (KWB) kritisiert hatten, <b>seien nicht nachvollziehbar</b>. DPP und KWB hatten deutlich gemacht, dass die wässrigen Verfahren zur P-Rückgewinnung aus dem Abwasser nicht vom Anwendungsbereich der Klärschlammverordnung gedeckt seien. Auch würden Verfahren, die die Effizienz der Klärschlammfaulung erhöhen, durch das 20 g P/kg Trockenmasse-Kriterium verhindert.</p>
<p>Auch sieht das BMU im Hinblick auf <b>eventuelle Entsorgungsengpässe</b> <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/entsorgungsengpaesse-bei-klaerschlamm-bmu-sieht-keinen-rechtlichen-aenderungsbedarf.html" target="_blank">keinen rechtlichen Nachbesserungsbedarf</a> an der Klärschlammverordnung. Die Klärschlammverordnung habe nur einen vernachlässigbaren Einfluss auf einen Entsorgungsengpass, erklärte das Ministerium auf EUWID-Nachfrage. Der Verband kommunaler Unternehmen (VKU) hatte zuvor erklärt, durch die <b>Neuregelungen der Klärschlammverordnung und des Düngerechts</b> komme es zu <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/vku-entsorgungsnotstand-fuer-klaerschlamm-ist-in-einigen-regionen-deutschlands-realitaet.html" target="_blank">erheblichen Veränderungen im Entsorgungsmarkt von Klärschlämmen</a>. Deutschlandweit hätten Entsorger ihren Kunden, den Abwasserentsorgern, gekündigt, da sie sich nicht mehr in der Lage sähen, die Entsorgungssicherheit zu gewährleisten. Teilweise hätten Ausschreibungen zur Entsorgung von kommunalen Klärschlämmen kein Angebot erhalten. In einigen Regionen Deutschlands sei daher ein Entsorgungsnotstand eingetreten.</p>
<p><i><b>Sind weitere Engpässe bei der Klärschlammentsorgung zu erwarten?</b></i> </p>
<p>Im Oktober 2018 räumte der damalige baden-württembergische Umweltstaatssekretär Andre Baumann ein, dass die Neuregelungen zu „erheblichen Veränderungen im Entsorgungsmarkt für Klärschlamm und einer ansteigenden Verbrennungsquote in Deutschland“ führen. Baden-Württemberg müsse sich angesichts dieser Situation auf <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/baden-wuerttemberg-engpaesse-bei-entsorgung-von-klaerschlamm.html" target="_blank">Engpässe bei der Entsorgung von Klärschlämmen </a>einstellen. Baumann appellierte an die Betreiber von Kläranlagen, ihre <b>Entsorgungskonzepte für Klärschlamm zu prüfen und gegebenenfalls neu auszurichten</b>.</p>
<p>Der bayerische Gemeindetag hat <a href="https://www.euwid-recycling.de/news/politik/einzelansicht/Artikel/klaerschlamm-gemeindetag-in-bayern-warnt-vor-entsorgungsnotstand.html" target="_blank">vor einem Notstand bei der Entsorgung von Klärschlamm im Freistaat gewarnt</a>. „Wir brauchen dringend eine <b>bayerische Gesamtstrategie</b>“, sagte Gemeindetagspräsident Uwe Brandl.</p>
<p><a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/euwid-interview-die-situation-hat-sich-etwas-entspannt.html" target="_blank">In Norddeutschland hat sich die Situation&nbsp;etwas entspannt</a>. Das erklärten Ralf Hilmer und Rainer Könemann von der DWA im EUWID-Interview Anfang September 2019. Bei vielen Treffen im <b>DWA-Netzwerk Klärschlamm</b> sei nach Lösungen gesucht worden, und es seien viele Kooperationen entstanden.</p>
<p>Das schleswig-holsteinische Umweltministerium (Melund)&nbsp;hat unterdessen mitgeteilt, dass es ein <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/schleswig-holstein-umweltministerium-kuendigt-klaerschlamm-gutachten-an.html" target="_blank">Gutachten zur Entwässerung, Trocknung und Lagerung von Klärschlamm</a> in Auftrag gegeben hat. Das sagte Umweltstaatssekretär Tobias Goldschmidt Mitte Juni 2019 während der dritten <b>Sitzung des Klärschlammbeirats</b>. Das Gutachten soll erläutern, auf welche Weise Klärschlamm dezentral durch Entwässerung und Trocknung vorbehandelt werden kann.</p>
<p>Der Verband kommunaler Unternehmen (VKU) und kommunale Spitzenverbände haben derweil den <b>Entwurf der Bund-Länder-Arbeitsgemeinschaft Abfall (LAGA) für eine Vollzugshilfe zur Klärschlammverordnung</b> <a href="https://www.euwid-wasser.de/news/politik/einzelansicht/Artikel/laga-mitteilung-zu-klaerschlamm-bezieht-sich-einseitig-auf-bodenbezogene-verwertung.html" target="_blank">als sehr einseitig kritisiert</a>. Die ab 2029 bzw. 2032 geltenden Regelungen zur thermischen Verwertung von Klärschlamm und zur Phosphorrückgewinnung blieben in der LAGA-Mitteilung nahezu unkommentiert, bemängeln die Verbände. Die mittlerweile von der Umweltministerkonferenz (UMK) verabschiedete Vollzugshilfe finden Sie <a href="https://www.laga-online.de/documents/m-39_vollzugshinweise-zur-umsetzung-der-klaerschlammverordnung_stand-10_02_2020_1589453965.pdf" target="_blank" class="external-link-new-window">hier</a>.</p>
<p>Auch die Corona-Krise sorgt für Engpässe bei der Klärschlammentsorgung - zumindest in <b>Ostfrankreich</b>. Dort können seit dem Frühjahr 2020 etwa <b>170.000 bis 320.000 Tonnen Klärschlamm nicht mehr direkt in der Landwirtschaft verwertet </b>werden. Grund hierfür sei, dass die Unschädlichkeit dieser Schlämme im Hinblick auf das SARS-CoV-2-Virus nicht garantiert ist, erklärte die Wasseragentur Rhein-Maas. Das habe die Nationale Agentur für Ernährung, Umwelt- und Arbeitsschutz ANSES entschieden.&nbsp;<a href="https://www.euwid-wasser.de/news/international/einzelansicht/Artikel/corona-pandemie-behindert-bodenbezogene-klaerschlammverwertung-in-ostfrankreich.html" target="_blank" class="external-link-new-window">Mit Finanzhilfen will die Wasseragentur einen Entsorgungsnotstand abwenden.</a></p>
<p><i>Mehr zum Thema Klärschlamm lesen Sie in unserem wöchentlichen Brancheninformationsdienst EUWID Wasser und Abwasser, der in der Regel dienstags</i><i> als <a href="https://www.euwid-wasser.de/epaper.html" target="_blank">E-Paper</a> und <a href="https://www.euwid-wasser.de/printausgabe.html" target="_blank">Printmedium</a> erscheint. Die Fachzeitung informiert Leser mit knappem Zeitbudget kompakt über die relevanten Entwicklungen in der Wasser- und Abwasserbranche. Auch unsere Publikation <a href="https://www.euwid-recycling.de/" target="_blank">EUWID Recycling und Entsorgung</a> berichtet regelmäßig über das Thema Klärschlamm.<br /></i></p>
<p><i>Noch kein Abonnent?&nbsp;Mit einem <a href="testpaket.html">Testpaket</a> können Sie&nbsp;sämtliche </i><i>Informationsmodule von EUWID Wasser und Abwasser&nbsp;(u.a. Printausgabe, E-Paper, Archiv und Top-News) kostenlos und unverbindlich ausprobieren.</i></p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Kl%C3%A4rschlamm&amp;cHash=eb51c85daae8a74eb80aee76cf17a991">Klärschlamm</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Kl%C3%A4rschlammverordnung&amp;cHash=f8863d3f93a66007e50f099c7376d7bb">Klärschlammverordnung</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Phosphor&amp;cHash=78de3bef593a119be681c119979779b1">Phosphor</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Abwasserentsorgung&amp;cHash=d04368a6f27a667064d251af63ef2b1c">Abwasserentsorgung</a></span></div></div>
      </div>

    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/wirtschaft/einzelansicht/Artikel/umweltverbaende-zur-elbvertiefung-schaden-fuer-umwelt-und-wenig-nutzen-fuer-wirtschaft.html">Umweltverbände zur Elbvertiefung: Schaden  für Umwelt und wenig Nutzen für Wirtschaft  </a></span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/umweltverbaende-zur-elbvertiefung-schaden-fuer-umwelt-und-wenig-nutzen-fuer-wirtschaft.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/neuordnung-der-klaerschlammentsorgung-was-kommt-jetzt-auf-abwasserentsorger-zu.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-514"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2021 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Möbel</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1907" class="csc-default"><div id="c1905" class="csc-default"><div id="c2147" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="https://www.twitter.com/euwidwasser?eb=wa9" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidwasser?eb=wa10" target="_blank" alt="Facebook" />
  <area shape="rect" coords="67,2,98,27" href="https://www.xing.com/companies/euwideurop%C3%A4ischerwirtschaftsdienstgmbh/updates" target="_blank" alt="Xing" />
  <area shape="rect" coords="102,2,132,28" href="https://www.euwid-wasser.de/rss-abo/rss.xml?eb=wa12" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="https://www.euwid-wasser.de/footer-part-1/faq.html?eb=wa13" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="https://www.euwid-wasser.de/footer-part-2/kontakt.html?eb=wa14" target="_self" alt="Kontakt" />
</map>
</div>
</div><div id="c2451" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-wasser.de/shop.html?eb=wa1" target="_self" external="1">
<img src="https://www.euwid-wasser.de/fileadmin/data/img/EUWID_Wasser_Abo_Service.png" alt="" /></a>
</div>
</div></div></div><div id="c2751" class="csc-default"><div id="c2747" class="csc-default"></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/in-baden-wuerttemberg-nimmt-frachtbasierte-ermittlung-bei-kommunalen-klaeranlagen-zu.html"><span class="news-list-title">In Baden-Württemberg nimmt frachtbasierte Ermittlung bei kommunalen Kläranlagen zu</span></a></span> <span class="news-latest-date"> &minus; 06.05.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/tfw-trinkwassertalsperren-in-thueringen-sind-gut-gefuellt.html"><span class="news-list-title">TFW: Trinkwassertalsperren in Thüringen sind gut gefüllt</span></a></span> <span class="news-latest-date"> &minus; 03.05.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/dwa-fachausschuss-frauen-konstituiert-sich.html"><span class="news-list-title">DWA-Fachausschuss Frauen konstituiert sich</span></a></span> <span class="news-latest-date"> &minus; 28.04.2021</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/wirtschaft.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Wirtschaft</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/politik.html">Politik</a></li><li class="news-listbycategory-catlink"><a href="news/international.html">International</a></li><li class="news-listbycategory-catlink"><a href="news/recht.html">Recht</a></li>
  </ul>
</div>
</div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/matomo.php?idsite=8&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1545319204.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1545319203.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1545319204.js" type="text/javascript"></script>


</body>
</html>